Robotino® MatLab interface

 

Robotino® MatLab interface

Robotino functions for MatLab

You can use MatLab to communicate with Robotino.
Please download the driversoftware for your MatLab Version
and follow the instructions int the help file

system requirements:MatLab version 5.0 or above